Olá pessoal, tudo bem?

Estou com uma mensagem de alerta no portal do IAM, informando que a licença está prestes a expirar em alguns dias. Acredito que essa licença não tem ligação com a licença do IRIS, já que a licença IRIS vencerá com outra data.

Além da licença IRIS há a necessidade de adquirir uma licença junto ao Kong?

- IAM versão: iam:2.3.3.2-1

 

10
0 2 24

Boa tarde Pessoal,

 

Estou montando uma integração usando protocolo ASTM via Interoperabilidade, porém estou com problema no retorno da comunicação a mensagem ficam em Loop e não retorna a informação para o simulador de device que está executando a operação.



Alguém de você já trabalharam com esse protocolo e conseguem me ajudar a destrinchar esse protocolo?

 

00
0 4 48

Olá pessoal,

Preciso configurar certificado SSL para uma instância InterSystems API Manager, versão "iam:1.5.0.9-4" e gostaria de saber qual procedimento deve ser feito, para que a minha instância esteja disponível com ssl habilitado.

Minha instalação foi feita com base na documentação Installing IAM

 

 

10
0 3 95