InterSystems Oficial
Angelo Bruno Braga · Dez. 14, 2021

13 de Dezembro de 2021 - Alerta: Vulnerabilidade na biblioteca Log4j2 da Apache e Impacto nos Produtos InterSystems

13 de Dezembro de 2021 - Alerta: Vulnerabilidade na biblioteca Log4j2 da Apache e Impacto nos Produtos InterSystems

A InterSystems esta investigando no momento o impacto da vulnerabilidade reacionada ao Apache Log4j2.

A vulnerabilidade — impactando o Apache Log4j2 (versões 2.0 até 2.14.1) — foi recentemente anunciada pela Apache e está reportada na Base de Dados Nacional de Vulnerabilidade dos Estados Unidos (United States National Vulnerability Database (NVD)) como CVE-2021-44228 possuindo a maior classificação de severidade, 10.0.

Verifiquem por favor esta página para maiores detalhes sobre a vulnerabilidade e atualizações sobre como os produtos InterSystems podem ser afetados.

1
0 34
Discussão (0)1
Entre ou crie uma conta para continuar