Pergunta
Luiz Henrique C... · Jun. 27

Cache 2015 é compativel com VS Code?

Bom dia / tarde / noite!

Onde trabalhamos usamos 2 versões de cache, a de 2015 (uma base de teste) e uma versão 2018 (Produção) a versão de produção eu consegui rodar normalmente no vscode, já a versão de 2015 não tive sucesso, ele não carrega os namespace, gostaria de saber se realmente não é compatível com a versão, ou se a configuração tem que ser outra, caso seja, alguém pode compartilhar um modelo ou um tutorial?

desde já agradeço a ajuda!

att

Luiz Martarelli

Product version: Caché 2015.1
0
0 22
Discussão (1)2
Entre ou crie uma conta para continuar